﻿<!doctype html>

<!--[if lt IE 7]><html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js"><!--<![endif]-->

	<head>
	        <link href='https://www.newssahara.com/wp-content/themes/newssahara/library/css/mahdi.css' rel='stylesheet'/>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء | الخبر الصحراوي - هسبريس الصحراء الان</title>
		
					
		<meta content='index, follow' name='robots'/>
		<meta content='ar' http-equiv='content-language'/>
		<meta content='ar' name='language'/>
		<meta name="keywords" content="كلميم, المغرب, العيون, الداخلة, اسا الزاك, طانطان, سيدي إفني, بوجدور, طرفاية, ثقافة الصحراء, البوليساريو, الصحراويات, بوجدور, الملك, اليوم, الصحراء الان, الصحراء اليوم, صحراء بريس, Sahara News"/>
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<link rel="apple-touch-icon" href="http://www.newssahara.com/wp-content/themes/newssahara/library/images/apple-icon-touch.png">
		<link rel="icon" href="http://www.newssahara.com/wp-content/themes/newssahara/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.newssahara.com/wp-content/themes/newssahara/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.newssahara.com/wp-content/themes/newssahara/library/images/win8-tile-icon.png">

		<link rel="pingback" href="http://www.newssahara.com/xmlrpc.php">

				
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[936,957] -->
<meta name="description"  content="نظمت ساكنة حي الرحمة بكلميم صباح اليوم الاثنين 24 أبريل 2017 وقفة احتجاجية أمام مقر ولاية جهة كلميم وادنون،عمالة كلميم. الوقفة التي تأتي في سياق وقفات" />

<link rel="canonical" href="http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/" />
<meta property="og:title" content="احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء | الخبر الصحراوي - هسبريس الصحراء الان" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/" />
<meta property="og:image" content="http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-1024x576.jpg" />
<meta property="og:site_name" content="الخبر الصحراوي - هسبريس الصحراء الان" />
<meta property="og:description" content="نظمت ساكنة حي الرحمة بكلميم صباح اليوم الاثنين 24 أبريل 2017 وقفة احتجاجية أمام مقر ولاية جهة كلميم وادنون،عمالة كلميم. الوقفة التي تأتي في سياق وقفات احتجاجية للفت الانتباه العاجل لما تعانيه ساكنة الضاحية الجنوبية من عدم ربط دورها السكنية بالكهرباء رغم استيفاءها لكل الشروط والإجراءات القانونية. معاناة الساكنة مستمرة منذ 2009، ورغم الوعود المستمرة بتسوية هذا الملف الاجتماعي الذي ينعكس على أسر المحتجين يوميا خصوصا وأن العشرات منهم يعيلون أسرا تتألف من أطفال متمدرسين، ويبدو من المخجل على كل القائمين على الشأن المحلي بباب الصحراء أن لا يتم الحسم في حق مشروع و يستمر التماطل وعلامات الاستفهام. المغرب يخوض شوطا كبيرا في تعميم الكهرباء على القرى النائية عبر التنمية المستدامة التي يشرف عليها صاحب الجلالة الملك محمد السادس في مختلف ربوع المملكة المغربية، بينما القائمين على تسيير مدينة كلميم فشلوا في ربط حي حيوي و يعد واحدا من أبواب مدينة كلميم." />
<meta property="article:published_time" content="2017-04-24T13:34:02Z" />
<meta property="article:modified_time" content="2017-04-24T13:34:36Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء | الخبر الصحراوي - هسبريس الصحراء الان" />
<meta name="twitter:description" content="نظمت ساكنة حي الرحمة بكلميم صباح اليوم الاثنين 24 أبريل 2017 وقفة احتجاجية أمام مقر ولاية جهة كلميم وادنون،عمالة كلميم. الوقفة التي تأتي في سياق وقفات احتجاجية للفت الانتباه العاجل لما تعانيه ساكنة الضاحية الجنوبية من عدم ربط دورها السكنية بالكهرباء رغم استيفاءها لكل الشروط والإجراءات القانونية. معاناة الساكنة مستمرة منذ 2009، ورغم الوعود المستمرة بتسوية هذا الملف الاجتماعي الذي ينعكس على أسر المحتجين يوميا خصوصا وأن العشرات منهم يعيلون أسرا تتألف من أطفال متمدرسين، ويبدو من المخجل على كل القائمين على الشأن المحلي بباب الصحراء أن لا يتم الحسم في حق مشروع و يستمر التماطل وعلامات الاستفهام. المغرب يخوض شوطا كبيرا في تعميم الكهرباء على القرى النائية عبر التنمية المستدامة التي يشرف عليها صاحب الجلالة الملك محمد السادس في مختلف ربوع المملكة المغربية، بينما القائمين على تسيير مدينة كلميم فشلوا في ربط حي حيوي و يعد واحدا من أبواب مدينة كلميم." />
<meta name="twitter:image" content="http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-1024x576.jpg" />
<meta itemprop="image" content="http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الخبر الصحراوي - هسبريس الصحراء الان &raquo; الخلاصة" href="http://www.newssahara.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الصحراوي - هسبريس الصحراء الان &raquo; خلاصة التعليقات" href="http://www.newssahara.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الخبر الصحراوي - هسبريس الصحراء الان &raquo; احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء خلاصة التعليقات" href="http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newssahara.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.newssahara.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #740606;
	border: 1px solid #740606;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://www.newssahara.com/wp-content/plugins/wp-polls/polls-css-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='news24-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/news24/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/newspaper/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tv-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/tv/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-articles-1-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_1/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-articles-2-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_2/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-widget-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/ads/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-articles-authors-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_authors/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='middle-articles-1-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_1/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='middle-articles-2-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/middle_articles_2/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='middle-articles-3-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/middle_articles_3/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='side-articles-tabs-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_tabs/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='most-tabs-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/most_tabs/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/newsletter/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='questions-widget-styles-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/widgets/questions/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slickjs-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/slick.js/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/fancybox/source/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/perfect-scrollbar/min/perfect-scrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rrssb-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/RRSSB/css/rrssb.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-nav-stylesheet-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/responsive-nav/responsive-nav.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.newssahara.com/wp-content/themes/newssahara/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.newssahara.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_1/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_2/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_authors/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_1/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/middle_articles_2/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/middle_articles_3/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/side_articles_tabs/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/easytabs/vendor/jquery.hashchange.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/easytabs/lib/jquery.easytabs.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/most_tabs/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://www.newssahara.com/wp-json/' />
<link rel='shortlink' href='http://www.newssahara.com/?p=20876' />
<link rel="alternate" type="application/json+oembed" href="http://www.newssahara.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newssahara.com%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25ac%25d8%25a7%25d8%25aa-%25d8%25b3%25d8%25a7%25d9%2583%25d9%2586%25d8%25a9-%25d8%25ad%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25ad%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2583%25d9%2584%25d9%2585%25d9%258a%25d9%2585-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newssahara.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newssahara.com%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25ac%25d8%25a7%25d8%25aa-%25d8%25b3%25d8%25a7%25d9%2583%25d9%2586%25d8%25a9-%25d8%25ad%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25ad%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2583%25d9%2584%25d9%2585%25d9%258a%25d9%2585-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25a7%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.17.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- for Google -->
<meta itemprop="name" content=""/>
<meta itemprop="description" content=""/>
<meta itemprop="image" content=""/>	
		
<!-- for Facebook -->  
<meta property="og:title" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="" />
<meta property="og:url" content="" />
<meta property="og:site_name" content="الخبر الصحراوي - هسبريس الصحراء الان"/>
<meta property="og:description" content="" />
		
<!-- for Twitter -->          
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="">
<meta name="twitter:title" content="">
<meta name="twitter:description" content="">
<meta name="twitter:image" content=""><link rel="icon" href="http://www.newssahara.com/wp-content/uploads/2015/12/cropped-newssahara-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newssahara.com/wp-content/uploads/2015/12/cropped-newssahara-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newssahara.com/wp-content/uploads/2015/12/cropped-newssahara-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.newssahara.com/wp-content/uploads/2015/12/cropped-newssahara-2-270x270.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50282574-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			article .wp-post-image {
	width: 100% !important;
}

#sidebar-right #text-2 .widgettitle {
	background-color: #2E1802;
	color: #fff;
	padding: .7em 1em;
	border-bottom-color: transparent;
	font-weight: bold;
}

#sidebar-middle .parent article.gutter-top {
	max-height: 93px;
	overflow: hidden;
}		</style>
			
				<script>
//     (function(f,b,g){
//         var xo=g.prototype.open,xs=g.prototype.send,c;
//         f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
//         f._hjSettings={hjid:3664, hjsv:1};
//         if(b.addEventListener){b.addEventListener("DOMContentLoaded",function(){f.hj.documentHtml=b.documentElement.outerHTML;c=b.createElement("script");c.async=1;c.src="//static.hotjar.com/c/hotjar-3664.js?sv=1";b.getElementsByTagName("head")[0].appendChild(c);})}
//         if(!f._hjPlayback && b.addEventListener){
//             g.prototype.open=function(l,j,m,h,k){this._u=j;xo.call(this,l,j,m,h,k)};
//             g.prototype.send=function(e){var j=this;function h(){if(j.readyState===4){f.hj("_xhr",j._u,j.status,j.response)}}this.addEventListener("readystatechange",h,false);xs.call(this,e)};
//         }
//     })(window,document,window.XMLHttpRequest);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50282574-1', 'auto');
  ga('send', 'pageview');

</script>		
		<meta name="google-site-verification" content="3lymrXOjU4092eWrpIGhHESPQ4bz_mOwngiILfZ2Btw" />

	</head>

	<body class="rtl post-template-default single single-post postid-20876 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

		<div id="container">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

				<div id="inner-header" class="cf">
					<div class="nav__container nav__container--upper cf">
					<div class="wrap">
					<nav class='grid-7 grid-mobile-12 hide-mobile'  role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
						<ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%87%d9%8a%d8%af%d8%b1" class="nav nav--upper cf"><li id="menu-item-6384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6384"><a href="http://www.newssahara.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6386"><a href="http://www.newssahara.com/%d8%a5%d8%b4%d9%87%d8%a7%d8%b1/">إشهار</a></li>
<li id="menu-item-6385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6385"><a href="http://www.newssahara.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
</ul>					</nav>
					<div class="grid-2 grid-mobile-6 header__social">
					<a href="http://www.youtube.com/channel/UCE9upTzneV6ISJoLHwjS3jA"><i class="icons-youtube-color"></i></a>
					<a href="http://www.facebook.com/pages/Newssaharacom/562696413852868"><i class="icons-facebook-color"></i></a>
					<a href="http://twitter.com/newssaharacom"><i class="icons-twitter-color"></i></a>
					</div>
					<div class="grid-3 grid-mobile-6">
					<form role="search" method="get" id="searchform" class="searchform" action="http://www.newssahara.com/">
	<div>
		<input type="text" placeholder='البحث' value="" name="s" id="s" />
		<button type="submit" id="searchsubmit">
		<i class="icons-search-white"></i>
		</button>
	</div>
</form>					</div>
					</div>
					</div>
					<div class="wrap cf">
					<div class="grid-4 grid-mobile-12">
										<p id="logo" class="h1" itemscope itemtype="http://schema.org/Organization">
					<a href="http://www.newssahara.com" rel="nofollow">
					<img src="http://www.newssahara.com/wp-content/themes/newssahara/library/images/logo.png" alt="الخبر الصحراوي &#8211; هسبريس الصحراء الان">
					
					</a>
					</p>
					</div>
										<div class="grid-8 grid-mobile-12">
						<div class="m-ads m-ads--header">
										<div id="sidebar-header" class="sidebar-header parent" role="complementary">

					
						<div id="adrotate_widgets-11" class="sidebar-header__widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-90"><a href="http://www.facebook.com/profile.php?id=100009738692595&pnref=story"><img src="http://www.newssahara.com/wp-content/uploads/2016/09/baner-print.gif" /></a></div></div></div>
					
				</div>
						</div>
					</div>
																			</div>
										<div class="nav__container">
					<div class="wrap">
					<nav role="navigation" class='nav-collapse' itemscope itemtype="http://schema.org/SiteNavigationElement">
						<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav top-nav cf"><li class="home-icon"><a href="http://www.newssahara.com/" title="الرئيسية"><span class="fa fa-home"></span></a></li><li id="menu-item-15767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15767"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">الصحراء اليوم</a></li>
<li id="menu-item-15768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15768"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">المغرب اليوم</a></li>
<li id="menu-item-15769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15769"><a href="http://www.newssahara.com/category/%d9%83%d9%84%d9%85%d9%8a%d9%85/">كلميم</a></li>
<li id="menu-item-15770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15770"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d8%b9%d9%8a%d9%88%d9%86/">العيون</a></li>
<li id="menu-item-15780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15780"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d8%a9/">الداخلة</a></li>
<li id="menu-item-15771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15771"><a href="http://www.newssahara.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></li>
<li id="menu-item-15772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15772"><a href="http://www.newssahara.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15773"><a href="http://www.newssahara.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li id="menu-item-15774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15774"><a href="http://www.newssahara.com/category/%d8%a2%d8%b1%d8%a7%d8%a1/">آراء</a></li>
<li id="menu-item-15775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15775"><a href="http://www.newssahara.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li id="menu-item-15776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15776"><a href="http://www.newssahara.com/category/%d8%b5%d9%88%d8%b1%d8%a9/">صورة</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15777"><a href="http://www.newssahara.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-15778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15778"><a href="http://www.newssahara.com/category/3-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9/">3 أسئلة</a></li>
<li id="menu-item-19375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19375"><a href="http://www.newssahara.com/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1/">انتخابات الصحراء</a></li>
</ul>
					</nav>
					<div class="clear"></div>
					</div>
					</div>

					<div class="cf" style="background: #D7C5AD !important;">
					<div class="wrap text-center">
										<div id="sidebar-menu" class="sidebar-menu parent" role="complementary">

					
						<div id="adrotate_widgets-12" class="sidebar-menu__widget widget_adrotate_widgets"><div class="a-single a-86"><a href="http://www.newssahara.com/advert/3s-travel/"><img src="http://www.newssahara.com/wp-content/uploads/2015/12/3s-1.gif" /></a></div></div>
					
				</div>
					</div>
					</div>
					<div class="m-updates">
<div class="wrap cf">
<div class="grid-2 grid-mobile-1">
	<div class="m-updates__controls">
	<div class="m-updates__controls__bg"></div>
	<div class="m-updates__controls__text hide-mobile">
		آخر المستجدات
	</div>
		
	</div>
</div>
<div class="grid-10 grid-mobile-11">

<div class="js-updates-carousel m-updates__posts">
<article id="post-20866" class="cf post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%ae%d9%85%d8%b3-%d8%b4%d8%a8%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b5%d9%85%d9%88%d9%86-%d8%a8%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a5%d9%81%d9%86%d9%8a%e2%80%8e/#content" rel="bookmark" title="خمس شبان يعتصمون ببوابة ميناء إفني‎">
خمس شبان يعتصمون ببوابة ميناء إفني‎</a>
</h1>
</header>
</article>

<article id="post-20854" class="cf post-20854 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%aa%d8%b7%d9%88%d9%8a%d9%82-%d8%ad%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%b1%d8%a9-%d8%a8%d8%b3%d8%a8%d8%a8-%d9%85%d8%ad%d8%b3%d9%88%d8%a8%d9%8a%d9%86-%d8%b9%d9%86-%d8%a7%d9%84%d8%a8%d9%88/#content" rel="bookmark" title="تطويق حي بالسمارة بسبب محسوبين عن البوليساريو">
تطويق حي بالسمارة بسبب محسوبين عن البوليساريو</a>
</h1>
</header>
</article>

<article id="post-20821" class="cf post-20821 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a5%d8%a8%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d9%82%d8%a7%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2/#content" rel="bookmark" title="عدد الإبل في الأقاليم الجنوبية تتجاوز ال200 ألف">
عدد الإبل في الأقاليم الجنوبية تتجاوز ال200 ألف</a>
</h1>
</header>
</article>

<article id="post-20795" class="cf post-20795 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%af%d9%82%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ae%d8%b7%d8%b7-%d8%a7%d9%84%d8%a5%d9%82%d9%84%d9%8a%d9%85%d9%8a-%d9%84%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86/#content" rel="bookmark" title="المصادقة على المخطط الإقليمي للتكوين في إقليم طانطان">
المصادقة على المخطط الإقليمي للتكوين في إقليم طانطان</a>
</h1>
</header>
</article>

<article id="post-20770" class="cf post-20770 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%a3%d9%85%d9%88%d8%a7%d8%ac-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%aa%d9%82%d8%b0%d9%81-30-%d9%83%d9%8a%d9%84%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-%d8%b9%d9%84%d9%89/#content" rel="bookmark" title="أمواج البحر تقذف 30 كيلو من المخدرات على شاطئ طرفاية">
أمواج البحر تقذف 30 كيلو من المخدرات على شاطئ طرفاية</a>
</h1>
</header>
</article>

<article id="post-20767" class="cf post-20767 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%85%d8%a7%d9%81%d9%8a%d8%a7-%d8%a7%d9%84%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d9%86%d8%aa%d8%b9/#content" rel="bookmark" title="ضحايا “مافيا” السطو على العقارات: نتعرض لإرهاب اجتماعي خطير">
ضحايا “مافيا” السطو على العقارات: نتعرض لإرهاب اجتماعي خطير</a>
</h1>
</header>
</article>

<article id="post-20748" class="cf post-20748 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d9%8a%d9%88%d9%85-%d8%af%d8%b1%d8%a7%d8%b3%d9%8a-%d8%ad%d9%88%d9%84-%d9%85%d8%b1%d8%a7%d9%82%d8%a8%d8%a9-%d9%88-%d8%b2%d8%ac%d8%b1-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a7%d8%aa-%d9%81%d9%8a/#content" rel="bookmark" title="يوم دراسي حول مراقبة و زجر المخالفات في مجال التعمير والبناء بطانطان">
يوم دراسي حول مراقبة و زجر المخالفات في مجال التعمير والبناء بطانطان</a>
</h1>
</header>
</article>

<article id="post-20743" class="cf post-20743 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%a7%d9%84%d9%82%d8%a7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b7-%d8%a7%d9%84%d8%b1%d8%ad%d8%a7%d9%84-%d8%a8%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%b1%d8%a9-%d9%85/#content" rel="bookmark" title="القافلة الرقمية تحط الرحال بالسمارة من 3 الى 6 مارس">
القافلة الرقمية تحط الرحال بالسمارة من 3 الى 6 مارس</a>
</h1>
</header>
</article>

<article id="post-20740" class="cf post-20740 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d9%88%d9%82%d9%81%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d9%8a%d8%a9-%d9%84%d9%82%d8%a8%d9%8a%d9%84%d8%a9-%d9%8a%d9%83%d9%88%d8%aa%e2%80%8e-%d8%b6%d8%af-%d8%b9%d9%86%d8%a7%d8%b5%d8%b1-%d9%85/#content" rel="bookmark" title="وقفة احتجاجية لقبيلة يكوت‎ ضد عناصر من قبائل ركيبات">
وقفة احتجاجية لقبيلة يكوت‎ ضد عناصر من قبائل ركيبات</a>
</h1>
</header>
</article>

<article id="post-20734" class="cf post-20734 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%a8%d8%a7%d8%ad%d8%ab%d9%88%d9%86-%d9%85%d8%ba%d8%a7%d8%b1%d8%a8%d8%a9-%d9%8a%d9%86%d9%82%d8%a8%d9%88%d9%86-%d9%81%d9%8a-%d8%b0%d8%a7%d9%83%d8%b1%d8%a9-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d8%b1/#content" rel="bookmark" title="باحثون مغاربة ينقبون في ذاكرة مدينة طرفاية">
باحثون مغاربة ينقبون في ذاكرة مدينة طرفاية</a>
</h1>
</header>
</article>

<article id="post-20688" class="cf post-20688 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%a8%d9%88%d8%b9%d9%8a%d8%af%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b2%d9%85%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3-%d9%85%d9%86%d8%b3%d9%82%d9%8a-%d8%a7%d9%84%d8%a3%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a8/#content" rel="bookmark" title="بوعيدة والرزمة على رأس منسقي الأحرار بالصحراء">
بوعيدة والرزمة على رأس منسقي الأحرار بالصحراء</a>
</h1>
</header>
</article>

<article id="post-20639" class="cf post-20639 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
<header class="entry-header article-header">
<h1 class="h2 entry-title m-updates__posts__title">
<a href="http://www.newssahara.com/%d8%ad%d8%a7%d8%af%d8%ab%d8%a9-%d8%b3%d9%8a%d8%b1-%d8%aa%d9%88%d8%af%d9%8a-%d8%a8%d8%ad%d9%8a%d8%a7%d8%a9-%d8%b7%d9%81%d9%84%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%88%d8%b7/#content" rel="bookmark" title="حادثة سير تودي بحياة طفلة في مدينة الوطية">
حادثة سير تودي بحياة طفلة في مدينة الوطية</a>
</h1>
</header>
</article>


</div>
</div>
</div>
</div>
										
				</div>

			</header>
						<div class="cf  floating-ads">
			<div class="wrap">
				<div class="grid-12">
									<div id="sidebar-floatleft" class="sidebar-float sidebar-float--left parent" role="complementary">

					
						
					
				</div>
									<div id="sidebar-floatright" class="sidebar-float sidebar-float--right parent" role="complementary">

					
						
					
				</div>
				</div>
				</div>
			</div>
			
			<div id="content">

				<div id="inner-content" class="wrap cf gutter-top">
										<main id="main" class="grid-9 grid-mobile-12" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">

						
							
              <div class="g g-5"><div class="g-single a-8"><a class="gofollow" data-track="OCw1LDEsNjA=" href="http://www.facebook.com/widadyatNarjiss"><img src="http://newssahara.com/wp-content/uploads/2015/11/nrjisjadid2.gif" /></a></div></div>              <article id="post-20876" class="single-format-standard__item gutter gutter-bottom post-20876 post type-post status-publish format-standard has-post-thumbnail hentry category-2030" role="article" itemscope itemprop="blogPost" itemtype="http://schema.org/BlogPosting">

                <header class="article-header entry-header">

                  <h2 class="single-format-standard__entry-title entry-title single-title" itemprop="headline" rel="bookmark">احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء</h2>

                  <p class="byline single-format-standard__entry-meta entry-meta vcard">

                    أضيف في <time class="updated entry-time" datetime="2017-04-24" itemprop="datePublished">24 أبريل,2017</time> <span class="by">بواسطة</span> <span class="entry-author author" itemprop="author" itemscope itemptype="http://schema.org/Person">newssahara</span>
                  </p>

                </header>                                   <div class="text-center">
                    <img width="640" height="360" src="http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-1024x576.jpg" class="single-format-standard__image wp-post-image" alt="" srcset="http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-1024x576.jpg 1024w, http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-500x281.jpg 500w, http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة.jpg 1412w" sizes="(max-width: 640px) 100vw, 640px" />                  </div>
                                <section class="entry-content single-format-standard__entry-content cf" itemprop="articleBody">
                  <p>نظمت ساكنة حي الرحمة بكلميم صباح اليوم الاثنين 24 أبريل 2017 وقفة احتجاجية أمام مقر ولاية جهة كلميم وادنون،عمالة كلميم.</p>
<p>الوقفة التي تأتي في سياق وقفات احتجاجية للفت الانتباه العاجل لما تعانيه ساكنة الضاحية الجنوبية من عدم ربط دورها السكنية بالكهرباء رغم استيفاءها لكل الشروط والإجراءات القانونية.</p>
<p>معاناة الساكنة مستمرة منذ 2009، ورغم الوعود المستمرة بتسوية هذا الملف الاجتماعي الذي ينعكس على أسر المحتجين يوميا خصوصا وأن العشرات منهم يعيلون أسرا تتألف من أطفال متمدرسين، ويبدو من المخجل على كل القائمين على الشأن المحلي بباب الصحراء أن لا يتم الحسم في حق مشروع و يستمر التماطل وعلامات الاستفهام.</p>
<p>المغرب يخوض شوطا كبيرا في تعميم الكهرباء على القرى النائية عبر التنمية المستدامة التي يشرف عليها صاحب الجلالة الملك محمد السادس في مختلف ربوع المملكة المغربية، بينما القائمين على تسيير مدينة كلميم فشلوا في ربط حي حيوي و يعد واحدا من أبواب مدينة كلميم.</p>
                </section> 
                <footer class="article-footer">

                  تصنيف: <a href="http://www.newssahara.com/category/%d9%83%d9%84%d9%85%d9%8a%d9%85/" rel="category tag">كلميم</a>
                                   <!-- Buttons start here. Copy this ul to your document. -->
 <div class="gutter-top gutter-bottom">
                <ul class="rrssb-buttons clearfix">
                    <li class="rrssb-email">

                        <!-- Replace subject with your message using URL Endocding: http://meyerweb.com/eric/tools/dencoder/ -->
                        <a href="mailto:?subject=&amp;body=http%3A%2F%2Fwww.newssahara.com%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25ac%25d8%25a7%25d8%25aa-%25d8%25b3%25d8%25a7%25d9%2583%25d9%2586%25d8%25a9-%25d8%25ad%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25ad%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2583%25d9%2584%25d9%2585%25d9%258a%25d9%2585-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25a7%2F">
                            <span class="rrssb-icon">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve"><g><path d="M20.111 26.147c-2.336 1.051-4.361 1.401-7.125 1.401c-6.462 0-12.146-4.633-12.146-12.265 c0-7.94 5.762-14.833 14.561-14.833c6.853 0 11.8 4.7 11.8 11.252c0 5.684-3.194 9.265-7.399 9.3 c-1.829 0-3.153-0.934-3.347-2.997h-0.077c-1.208 1.986-2.96 2.997-5.023 2.997c-2.532 0-4.361-1.868-4.361-5.062 c0-4.749 3.504-9.071 9.111-9.071c1.713 0 3.7 0.4 4.6 0.973l-1.169 7.203c-0.388 2.298-0.116 3.3 1 3.4 c1.673 0 3.773-2.102 3.773-6.58c0-5.061-3.27-8.994-9.303-8.994c-5.957 0-11.175 4.673-11.175 12.1 c0 6.5 4.2 10.2 10 10.201c1.986 0 4.089-0.43 5.646-1.245L20.111 26.147z M16.646 10.1 c-0.311-0.078-0.701-0.155-1.207-0.155c-2.571 0-4.595 2.53-4.595 5.529c0 1.5 0.7 2.4 1.9 2.4 c1.441 0 2.959-1.828 3.311-4.087L16.646 10.068z"/></g></svg>
                            </span>
                            <span class="rrssb-text">email</span>
                        </a>
                    </li>
                    <li class="rrssb-facebook">
                        <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                        https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                        c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                        c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                </svg>
                            </span>
                            <span class="rrssb-text">facebook</span>
                        </a>
                    </li>
                    <li class="rrssb-linkedin">
                        <!-- Replace href with your meta and URL information -->
                        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content&amp;title=%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D8%B3%D8%A7%D9%83%D9%86%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9+%D8%A8%D9%83%D9%84%D9%85%D9%8A%D9%85+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B7%D9%84+%D9%81%D9%8A+%D8%B1%D8%A8%D8%B7+%D9%85%D8%B3%D8%A7%D9%83%D9%86%D9%87%D9%85+%D8%A8%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1&amp;summary=%D9%86%D8%B8%D9%85%D8%AA+%D8%B3%D8%A7%D9%83%D9%86%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9+%D8%A8%D9%83%D9%84%D9%85%D9%8A%D9%85+%D8%B5%D8%A8%D8%A7%D8%AD+%D8%A7%D9%84%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86+24+%D8%A3%D8%A8%D8%B1%D9%8A%D9%84+2017+%D9%88%D9%82%D9%81%D8%A9+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9+%D8%A3%D9%85%D8%A7%D9%85+%D9%85%D9%82%D8%B1+%D9%88%D9%84%D8%A7%D9%8A%D8%A9+%D8%AC%D9%87%D8%A9+%D9%83%D9%84%D9%85%D9%8A%D9%85+%D9%88%D8%A7%D8%AF%D9%86%D9%88%D9%86%D8%8C%D8%B9%D9%85%D8%A7%D9%84%D8%A9+%D9%83%D9%84%D9%85%D9%8A%D9%85.+%D8%A7%D9%84%D9%88%D9%82%D9%81%D8%A9+%D8%A7%D9%84%D8%AA%D9%8A+%D8%AA%D8%A3%D8%AA%D9%8A+%D9%81%D9%8A+%D8%B3%D9%8A%D8%A7%D9%82+%D9%88%D9%82%D9%81%D8%A7%D8%AA+%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D9%8A%D8%A9+%D9%84%D9%84%D9%81%D8%AA+%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%A8%D8%A7%D9%87+%D8%A7%D9%84%D8%B9%D8%A7%D8%AC%D9%84+%D9%84%D9%85%D8%A7+%D8%AA%D8%B9%D8%A7%D9%86%D9%8A%D9%87+%D8%B3%D8%A7%D9%83%D9%86%D8%A9+%D8%A7%D9%84%D8%B6%D8%A7%D8%AD%D9%8A%D8%A9+%D8%A7%D9%84%D8%AC%D9%86%D9%88%D8%A8%D9%8A%D8%A9+%D9%85%D9%86+%D8%B9%D8%AF%D9%85+%D8%B1%D8%A8%D8%B7+%D8%AF%D9%88%D8%B1%D9%87%D8%A7+%D8%A7%D9%84%D8%B3%D9%83%D9%86%D9%8A%D8%A9+%D8%A8%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1+%D8%B1%D8%BA%D9%85+%D8%A7%D8%B3%D8%AA%D9%8A%D9%81%D8%A7%D8%A1%D9%87%D8%A7+%D9%84%D9%83%D9%84+%D8%A7%D9%84%D8%B4%D8%B1%D9%88%D8%B7+%D9%88%D8%A7%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA+%D8%A7%D9%84%D9%82%D8%A7%D9%86%D9%88%D9%86%D9%8A%D8%A9.+%D9%85%D8%B9%D8%A7%D9%86%D8%A7%D8%A9+%D8%A7%D9%84%D8%B3%D8%A7%D9%83%D9%86%D8%A9+%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9+%D9%85%D9%86%D8%B0+2009%D8%8C+%D9%88%D8%B1%D8%BA%D9%85+%D8%A7%D9%84%D9%88%D8%B9%D9%88%D8%AF+%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D9%85%D8%B1%D8%A9..." class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                        c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                        h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                        c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                        C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                </svg>
                            </span>
                            <span class="rrssb-text">linkedin</span>
                        </a>
                    </li>
                    <li class="rrssb-twitter">
                        <!-- Replace href with your Meta and URL information  -->
                        <a href="http://twitter.com/home?status=%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA+%D8%B3%D8%A7%D9%83%D9%86%D8%A9+%D8%AD%D9%8A+%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9+%D8%A8%D9%83%D9%84%D9%85%D9%8A%D9%85+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%84%D8%AA%D9%85%D8%A7%D8%B7%D9%84+%D9%81%D9%8A+%D8%B1%D8%A8%D8%B7+%D9%85%D8%B3%D8%A7%D9%83%D9%86%D9%87%D9%85+%D8%A8%D8%A7%D9%84%D9%83%D9%87%D8%B1%D8%A8%D8%A7%D8%A1%20http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                     width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                    c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                    C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                    C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                    c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                    C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                </svg>
                           </span>
                            <span class="rrssb-text">twitter</span>
                        </a>
                    </li>
               <li class="rrssb-reddit">
                        <a href="http://www.reddit.com/submit?url=http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content">
                            <span class="rrssb-icon">
                                <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve"><g><path d="M11.794 15.316c0-1.029-0.835-1.895-1.866-1.895c-1.03 0-1.893 0.865-1.893 1.895s0.863 1.9 1.9 1.9 C10.958 17.2 11.8 16.3 11.8 15.316z"/><path d="M18.1 13.422c-1.029 0-1.895 0.864-1.895 1.895c0 1 0.9 1.9 1.9 1.865c1.031 0 1.869-0.836 1.869-1.865 C19.969 14.3 19.1 13.4 18.1 13.422z"/><path d="M17.527 19.791c-0.678 0.678-1.826 1.006-3.514 1.006c-0.004 0-0.009 0-0.014 0c-0.004 0-0.01 0-0.015 0 c-1.686 0-2.834-0.328-3.51-1.005c-0.264-0.265-0.693-0.265-0.958 0c-0.264 0.265-0.264 0.7 0 1 c0.943 0.9 2.4 1.4 4.5 1.402c0.005 0 0 0 0 0c0.005 0 0 0 0 0c2.066 0 3.527-0.459 4.47-1.402 c0.265-0.264 0.265-0.693 0.002-0.958C18.221 19.5 17.8 19.5 17.5 19.791z"/><path d="M27.707 13.267c0-1.785-1.453-3.237-3.236-3.237c-0.793 0-1.518 0.287-2.082 0.761c-2.039-1.295-4.646-2.069-7.438-2.219 l1.483-4.691l4.062 0.956c0.071 1.4 1.3 2.6 2.7 2.555c1.488 0 2.695-1.208 2.695-2.695C25.881 3.2 24.7 2 23.2 2 c-1.059 0-1.979 0.616-2.42 1.508l-4.633-1.091c-0.344-0.081-0.693 0.118-0.803 0.455l-1.793 5.7 C10.548 8.6 7.7 9.4 5.6 10.75C5.006 10.3 4.3 10 3.5 10.029c-1.785 0-3.237 1.452-3.237 3.2 c0 1.1 0.6 2.1 1.4 2.69c-0.04 0.272-0.061 0.551-0.061 0.831c0 2.3 1.3 4.4 3.7 5.9 c2.299 1.5 5.3 2.3 8.6 2.325c3.228 0 6.271-0.825 8.571-2.325c2.387-1.56 3.7-3.66 3.7-5.917 c0-0.26-0.016-0.514-0.051-0.768C27.088 15.5 27.7 14.4 27.7 13.267z M23.186 3.355c0.74 0 1.3 0.6 1.3 1.3 c0 0.738-0.6 1.34-1.34 1.34s-1.342-0.602-1.342-1.34C21.844 4 22.4 3.4 23.2 3.355z M1.648 13.3 c0-1.038 0.844-1.882 1.882-1.882c0.31 0 0.6 0.1 0.9 0.209c-1.049 0.868-1.813 1.861-2.26 2.9 C1.832 14.2 1.6 13.8 1.6 13.267z M21.773 21.57c-2.082 1.357-4.863 2.105-7.831 2.105c-2.967 0-5.747-0.748-7.828-2.105 c-1.991-1.301-3.088-3-3.088-4.782c0-1.784 1.097-3.484 3.088-4.784c2.081-1.358 4.861-2.106 7.828-2.106 c2.967 0 5.7 0.7 7.8 2.106c1.99 1.3 3.1 3 3.1 4.784C24.859 18.6 23.8 20.3 21.8 21.57z M25.787 14.6 c-0.432-1.084-1.191-2.095-2.244-2.977c0.273-0.156 0.59-0.245 0.928-0.245c1.035 0 1.9 0.8 1.9 1.9 C26.354 13.8 26.1 14.3 25.8 14.605z"/></g></svg>
                            </span>
                            <span class="rrssb-text">reddit</span>
                        </a>
                    </li>
                    <li class="rrssb-googleplus">
                        <!-- Replace href with your meta and URL information.  -->
                        <a href="https://plus.google.com/share?url=احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباءhttp://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content" class="popup">
                            <span class="rrssb-icon">
                                <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <g>
                                        <g>
                                            <path d="M14.703,15.854l-1.219-0.948c-0.372-0.308-0.88-0.715-0.88-1.459c0-0.748,0.508-1.223,0.95-1.663
                                                c1.42-1.119,2.839-2.309,2.839-4.817c0-2.58-1.621-3.937-2.399-4.581h2.097l2.202-1.383h-6.67c-1.83,0-4.467,0.433-6.398,2.027
                                                C3.768,4.287,3.059,6.018,3.059,7.576c0,2.634,2.022,5.328,5.604,5.328c0.339,0,0.71-0.033,1.083-0.068
                                                c-0.167,0.408-0.336,0.748-0.336,1.324c0,1.04,0.551,1.685,1.011,2.297c-1.524,0.104-4.37,0.273-6.467,1.562
                                                c-1.998,1.188-2.605,2.916-2.605,4.137c0,2.512,2.358,4.84,7.289,4.84c5.822,0,8.904-3.223,8.904-6.41
                                                c0.008-2.327-1.359-3.489-2.829-4.731H14.703z M10.269,11.951c-2.912,0-4.231-3.765-4.231-6.037c0-0.884,0.168-1.797,0.744-2.511
                                                c0.543-0.679,1.489-1.12,2.372-1.12c2.807,0,4.256,3.798,4.256,6.242c0,0.612-0.067,1.694-0.845,2.478
                                                c-0.537,0.55-1.438,0.948-2.295,0.951V11.951z M10.302,25.609c-3.621,0-5.957-1.732-5.957-4.142c0-2.408,2.165-3.223,2.911-3.492
                                                c1.421-0.479,3.25-0.545,3.555-0.545c0.338,0,0.52,0,0.766,0.034c2.574,1.838,3.706,2.757,3.706,4.479
                                                c-0.002,2.073-1.736,3.665-4.982,3.649L10.302,25.609z"/>
                                            <polygon points="23.254,11.89 23.254,8.521 21.569,8.521 21.569,11.89 18.202,11.89 18.202,13.604 21.569,13.604 21.569,17.004
                                                23.254,17.004 23.254,13.604 26.653,13.604 26.653,11.89      "/>
                                        </g>
                                    </g>
                                </svg>
                            </span>
                            <span class="rrssb-text">google+</span>
                        </a>
                    </li>
                    

                    <li class="rrssb-pocket">
                        <a href="https://getpocket.com/save?url=http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content">
                            <span class="rrssb-icon">
                                <svg width="32px" height="28px" viewBox="0 0 32 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
                                    <path d="M28.7817528,0.00172488695 C30.8117487,0.00431221738 31.9749312,1.12074529 31.9644402,3.10781507 C31.942147,6.67703739 32.1336065,10.2669583 31.8057648,13.8090137 C30.7147076,25.5813672 17.2181194,31.8996281 7.20714461,25.3808491 C2.71833574,22.4571656 0.196577202,18.3122624 0.0549495772,12.9357897 C-0.0342233715,9.5774348 0.00642900214,6.21519891 0.0300336062,2.85555035 C0.0405245414,1.1129833 1.21157517,0.0146615391 3.01995012,0.00819321302 C7.34746087,-0.00603710433 11.6775944,0.00431221738 16.0064164,0.00172488695 C20.2644248,0.00172488695 24.5237444,-0.00215610869 28.7817528,0.00172488695 L28.7817528,0.00172488695 Z M8.64885184,7.85611511 C7.38773662,7.99113854 6.66148108,8.42606978 6.29310958,9.33228474 C5.90114134,10.2969233 6.17774769,11.1421181 6.89875951,11.8276216 C9.35282156,14.161969 11.8108164,16.4924215 14.2976518,18.7943114 C15.3844131,19.7966007 16.5354102,19.7836177 17.6116843,18.7813283 C20.0185529,16.5495467 22.4070683,14.2982907 24.7824746,12.0327533 C25.9845979,10.8850542 26.1012707,9.56468083 25.1469132,8.60653379 C24.1361858,7.59255976 22.8449191,7.6743528 21.5890476,8.85191291 C19.9936451,10.3488554 18.3680912,11.8172352 16.8395462,13.3777945 C16.1342655,14.093159 15.7200114,14.0048744 15.0566806,13.3440386 C13.4599671,11.7484252 11.8081945,10.2060421 10.1262706,8.70001155 C9.65564653,8.27936164 9.00411403,8.05345704 8.64885184,7.85611511 L8.64885184,7.85611511 L8.64885184,7.85611511 Z"></path>
                                </svg>
                            </span>
                            <span class="rrssb-text">pocket</span>
                        </a>
                    </li>

                 
                </ul>
                <!-- Buttons end here -->
</div>                </footer>               
               
               <div class="parent gutter-top gutter-bottom">
 	 <div class="grid-6 grid-mobile-12 no-gutter-mobile no-gutter-right">
	 	<div class="widget widget-nextprev">
	 		<h3 class="widgettitle"><b>السابق</b></h3>
	 		<div class="gutter-top gutter-bottom gutter">
	 		 <div class="grid-4">
		 	
			  <a href="http://www.newssahara.com/%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a%d9%87%d9%85-%d9%82%d8%a7%d8%b5%d8%b1-%d8%aa%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%a8%d8%ba/"><img width="90" height="90" src="http://www.newssahara.com/wp-content/uploads/2017/04/دعارة-125x125.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.newssahara.com/wp-content/uploads/2017/04/دعارة-125x125.jpg 125w, http://www.newssahara.com/wp-content/uploads/2017/04/دعارة-50x50.jpg 50w" sizes="(max-width: 90px) 100vw, 90px" /></a>
			
		 </div>
		 <div class="grid-8">
		 	<a href="http://www.newssahara.com/%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a%d9%87%d9%85-%d9%82%d8%a7%d8%b5%d8%b1-%d8%aa%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%a8%d8%ba/">إيقاف ثلاثة أشخاص فيهم قاصر تمتهن البغاء في العيون</a>		 </div>
	 		</div>
	 	</div>
	 </div>
	 	  </div>              
              </article> 





<div class="widget widget-comments parent">
  
  	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D8%B3%D8%A7%D9%83%D9%86%D8%A9-%D8%AD%D9%8A-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9-%D8%A8%D9%83%D9%84%D9%85%D9%8A%D9%85-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.newssahara.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">من شروط قبول التعليق: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم. <button type="button" class="form-allowed-tags__more js-morecomments-rules"><i class="fa fa-plus"></i> المزيد من الشروط</button><span class="morecomments-rules hide"><br /><br /></span></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='20876' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f2d5f19ee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p>			</form>
			</div><!-- #respond -->
	</div>
<div class="widget related-posts-widget "><h3 class="widgettitle h3">أخبار <b>ذات صلة</b></h3><ul id="bones-related-posts parent cf">		

						<li class=" grid-3 grid-mobile-6">
				<a class="related-posts__item entry-unrelated" href="http://www.newssahara.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b4%d8%a7%d8%b1%d8%b9-9-%d9%8a/#content" title="العثور على جثة سيدة أربعينية في شارع 9 يوليوز بكلميم">
				<img width="500" height="400" src="http://www.newssahara.com/wp-content/uploads/2017/04/جثة-500x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				العثور على جثة سيدة أربعينية في شارع 9 يوليوز بكلميم				</a>
				</li>
							<li class=" grid-3 grid-mobile-6">
				<a class="related-posts__item entry-unrelated" href="http://www.newssahara.com/%d8%a3%d8%b2%d9%8a%d8%af-%d9%85%d9%86-22-%d8%a3%d9%84%d9%81-%d9%85%d8%b3%d8%a7%d9%81%d8%b1-%d8%b9%d8%a8%d8%b1%d9%88%d8%a7-%d9%85%d8%b7%d8%a7%d8%b1%d9%8a-%d9%83%d9%84%d9%85%d9%8a%d9%85-%d9%88%d8%b7/#content" title="أزيد من 22 ألف مسافر عبروا مطاري كلميم وطانطان خلال سنة 2016">
				<img width="500" height="400" src="http://www.newssahara.com/wp-content/uploads/2017/04/17351257_1874988962776041_558780751_n-500x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				أزيد من 22 ألف مسافر عبروا مطاري كلميم وطانطان خلال...				</a>
				</li>
							<li class=" grid-3 grid-mobile-6">
				<a class="related-posts__item entry-unrelated" href="http://www.newssahara.com/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d9%88%d9%8a%d9%86%d8%b3%d9%83%d8%b1%d9%8a%d9%86-%d8%aa%d9%86%d8%b8%d9%85-%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d9%88%d8%a7%d8%b5%d9%84%d9%8a%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84/#content" title="جمعية وينسكرين تنظم لقاء تواصليا مع الساكنة بحضور رئيسا الجهة والإقليم">
				<img width="500" height="400" src="http://www.newssahara.com/wp-content/uploads/2017/04/17917109_10209081342737882_4445839074186490750_o-500x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				جمعية وينسكرين تنظم لقاء تواصليا مع الساكنة بحضور رئيسا الجهة...				</a>
				</li>
							<li class=" grid-3 grid-mobile-6">
				<a class="related-posts__item entry-unrelated" href="http://www.newssahara.com/%d8%a8%d9%84%d9%81%d9%8a%d9%87-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a5%d8%af%d8%b1%d9%8a%d8%b3-%d9%84%d8%b4%d9%83%d8%b1-%d8%a8%d8%ad%d9%84-%d8%a7%d9%84%d9%83%d8%aa%d8%a7/#content" title="بلفيه يسخر من قرار إدريس لشكر بحل الكتابة الجهوية في كلميم">
				<img width="500" height="400" src="http://www.newssahara.com/wp-content/uploads/2017/04/بلفقيه-500x400.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />				بلفيه يسخر من قرار إدريس لشكر بحل الكتابة الجهوية في...				</a>
				</li>
			</ul><div class="clear"></div></div>


						
						
					</main>

									<div id="sidebar" class="sidebar parent grid-3 grid-mobile-12 " role="complementary">

					
						<div id="adrotate_widgets-33" class="widget widget_adrotate_widgets"><div class="a-single a-75"><a href="http://newssahara.com/advert/%D9%88%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D9%86%D8%B1%D8%AC%D8%B3-%D8%A8%D8%A7%D9%84%D9%82%D8%B5%D8%A7%D8%A8%D9%8A"><img src="http://newssahara.com/wp-content/uploads/2015/11/narjisjadid1.gif" /></a></div></div><div id="adrotate_widgets-30" class="widget widget_adrotate_widgets"><div class="a-single a-48"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- مربع -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3946001343019626"
     data-ad-slot="6038337326"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tv-2" class="widget tv-class"><h4 class="widgettitle">
	<i class="icons-play"></i> <span>قناة الخبر الصحراوي</span>
</h4>
<div class="parent tv-class__scroll js-perfect-scrollbar" >
<article id="post-20815" class="tv-class__item parent gutter-top gutter-bottom post-20815 post type-post status-publish format-video has-post-thumbnail hentry category-80 post_format-post-format-video" role="article">
				<div class="grid-5">
										<a href="http://www.newssahara.com/%d9%81%d8%b6-%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%84%d9%8a%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d9%84%d8%b4/#content" rel="bookmark" class='tv-class__cover' title="فض اعتصام المعطلين داخل حافلة تابعة لشركة فوسبوكراع">
					<div class="tv-class__cover__play"><div class="fa fa-play"></div></div>
						<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/03/20815-90x65.jpg" class="attachment-bones-video size-bones-video wp-post-image" alt="" />					</a>
									</div>
					<header class="article-header grid-7">
						<h1 class="h2 entry-title"><a href="http://www.newssahara.com/%d9%81%d8%b6-%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%84%d9%8a%d9%86-%d8%af%d8%a7%d8%ae%d9%84-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d8%aa%d8%a7%d8%a8%d8%b9%d8%a9-%d9%84%d8%b4/#content" rel="bookmark" title="فض اعتصام المعطلين داخل حافلة تابعة لشركة فوسبوكراع">فض اعتصام المعطلين داخل حافلة تابعة لشركة فوسبوكراع</a></h1>
					</header>
</article>
<article id="post-20773" class="tv-class__item parent gutter-top gutter-bottom post-20773 post type-post status-publish format-video has-post-thumbnail hentry category-80 post_format-post-format-video" role="article">
				<div class="grid-5">
										<a href="http://www.newssahara.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d9%87%d8%a9-%d9%83%d9%84%d9%85%d9%8a%d9%85-%d9%88%d8%a7%d8%af%d9%86%d9%88%d9%86-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7/#content" rel="bookmark" class='tv-class__cover' title="تصريح رئيس جهة كلميم وادنون بعد تعليق انعقاد دورة مارس">
					<div class="tv-class__cover__play"><div class="fa fa-play"></div></div>
						<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/03/20773-90x65.jpg" class="attachment-bones-video size-bones-video wp-post-image" alt="" />					</a>
									</div>
					<header class="article-header grid-7">
						<h1 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%aa%d8%b5%d8%b1%d9%8a%d8%ad-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d9%87%d8%a9-%d9%83%d9%84%d9%85%d9%8a%d9%85-%d9%88%d8%a7%d8%af%d9%86%d9%88%d9%86-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d9%84%d9%8a%d9%82-%d8%a7/#content" rel="bookmark" title="تصريح رئيس جهة كلميم وادنون بعد تعليق انعقاد دورة مارس">تصريح رئيس جهة كلميم وادنون بعد تعليق انعقاد دورة مارس</a></h1>
					</header>
</article>
<article id="post-20697" class="tv-class__item parent gutter-top gutter-bottom post-20697 post type-post status-publish format-video has-post-thumbnail hentry category-80 post_format-post-format-video" role="article">
				<div class="grid-5">
										<a href="http://www.newssahara.com/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%ac%d9%85%d8%a7%d8%b9%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%a3%d8%b1%d8%a7%d8%b6/#content" rel="bookmark" class='tv-class__cover' title="مستشار جماعي يفجر فضائح السطو على أراضي الجماعة بكليميم">
					<div class="tv-class__cover__play"><div class="fa fa-play"></div></div>
						<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/02/كلميم-90x65.jpg" class="attachment-bones-video size-bones-video wp-post-image" alt="" />					</a>
									</div>
					<header class="article-header grid-7">
						<h1 class="h2 entry-title"><a href="http://www.newssahara.com/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%ac%d9%85%d8%a7%d8%b9%d9%8a-%d9%8a%d9%81%d8%ac%d8%b1-%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84%d8%b3%d8%b7%d9%88-%d8%b9%d9%84%d9%89-%d8%a3%d8%b1%d8%a7%d8%b6/#content" rel="bookmark" title="مستشار جماعي يفجر فضائح السطو على أراضي الجماعة بكليميم">مستشار جماعي يفجر فضائح السطو على أراضي الجماعة بكليميم</a></h1>
					</header>
</article>
<article id="post-20579" class="tv-class__item parent gutter-top gutter-bottom post-20579 post type-post status-publish format-video has-post-thumbnail hentry category-80 post_format-post-format-video" role="article">
				<div class="grid-5">
										<a href="http://www.newssahara.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b2%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/#content" rel="bookmark" class='tv-class__cover' title="فيديو الزي الجديد لرجال الشرطة المغربية">
					<div class="tv-class__cover__play"><div class="fa fa-play"></div></div>
						<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/01/20579-90x65.jpg" class="attachment-bones-video size-bones-video wp-post-image" alt="" />					</a>
									</div>
					<header class="article-header grid-7">
						<h1 class="h2 entry-title"><a href="http://www.newssahara.com/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%b2%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d8%b1%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/#content" rel="bookmark" title="فيديو الزي الجديد لرجال الشرطة المغربية">فيديو الزي الجديد لرجال الشرطة المغربية</a></h1>
					</header>
</article>
<article id="post-20573" class="tv-class__item parent gutter-top gutter-bottom post-20573 post type-post status-publish format-video has-post-thumbnail hentry category-80 post_format-post-format-video" role="article">
				<div class="grid-5">
										<a href="http://www.newssahara.com/%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d9%86%d8%b9-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d8%a7%d9%86%d8%b7%d8%a7%d9%86/#content" rel="bookmark" class='tv-class__cover' title="النيران تأتي على مصنع بمدينة طانطان">
					<div class="tv-class__cover__play"><div class="fa fa-play"></div></div>
						<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/01/20573-90x65.jpg" class="attachment-bones-video size-bones-video wp-post-image" alt="" />					</a>
									</div>
					<header class="article-header grid-7">
						<h1 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%a3%d8%aa%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d9%86%d8%b9-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b7%d8%a7%d9%86%d8%b7%d8%a7%d9%86/#content" rel="bookmark" title="النيران تأتي على مصنع بمدينة طانطان">النيران تأتي على مصنع بمدينة طانطان</a></h1>
					</header>
</article>
</div>

</div><div id="most-tabs-2" class="widget most-tabs-class"><div id='most-tabs-2-tab-container' class="most-tabs">
<ul class="most-tabs__control parent">
	<li class='grid-6 no-gutter most-tabs-2-tab'>
	<a href="#most-tabs-2-t1" >آخر المقالات</a>
	</li>
	<li class='grid-6 no-gutter most-tabs-2-tab'>
	<a href="#most-tabs-2-t2" >الأكثر تعليقا</a>
	</li>
</ul>
<div id='most-tabs-2-t1' class='parent most-tabs__content'>
<ul class='grid-12'>
	<li class='most-tabs-class__list-item'>
		<article id="post-20876" class="gutter-top gutter-bottom parent  post-20876 post type-post status-publish format-standard has-post-thumbnail hentry category-2030" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content" title="احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/04/حي-الرحمة-90x65.jpg" class="img-responsive wp-post-image" alt="" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d8%a7%d8%aa-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%ad%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d8%a9-%d8%a8%d9%83%d9%84%d9%85%d9%8a%d9%85-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7/#content" rel="bookmark" title="احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم بالكهرباء">
					احتجاجات ساكنة حي الرحمة بكلميم بسبب التماطل في ربط مساكنهم...</a></h3>
				</header>
			</div>
		</article>
	</li>
	<li class='most-tabs-class__list-item'>
		<article id="post-20873" class="gutter-top gutter-bottom parent  post-20873 post type-post status-publish format-standard has-post-thumbnail hentry category-2031" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a%d9%87%d9%85-%d9%82%d8%a7%d8%b5%d8%b1-%d8%aa%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%a8%d8%ba/#content" title="إيقاف ثلاثة أشخاص فيهم قاصر تمتهن البغاء في العيون" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/04/دعارة-90x65.jpg" class="img-responsive wp-post-image" alt="" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%a5%d9%8a%d9%82%d8%a7%d9%81-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a%d9%87%d9%85-%d9%82%d8%a7%d8%b5%d8%b1-%d8%aa%d9%85%d8%aa%d9%87%d9%86-%d8%a7%d9%84%d8%a8%d8%ba/#content" rel="bookmark" title="إيقاف ثلاثة أشخاص فيهم قاصر تمتهن البغاء في العيون">
					إيقاف ثلاثة أشخاص فيهم قاصر تمتهن البغاء في العيون</a></h3>
				</header>
			</div>
		</article>
	</li>
	<li class='most-tabs-class__list-item'>
		<article id="post-20869" class="gutter-top gutter-bottom parent  post-20869 post type-post status-publish format-standard has-post-thumbnail hentry category-2030" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b4%d8%a7%d8%b1%d8%b9-9-%d9%8a/#content" title="العثور على جثة سيدة أربعينية في شارع 9 يوليوز بكلميم" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/04/جثة-90x65.jpg" class="img-responsive wp-post-image" alt="" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%a7%d9%84%d8%b9%d8%ab%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ac%d8%ab%d8%a9-%d8%b3%d9%8a%d8%af%d8%a9-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b4%d8%a7%d8%b1%d8%b9-9-%d9%8a/#content" rel="bookmark" title="العثور على جثة سيدة أربعينية في شارع 9 يوليوز بكلميم">
					العثور على جثة سيدة أربعينية في شارع 9 يوليوز بكلميم</a></h3>
				</header>
			</div>
		</article>
	</li>
	<li class='most-tabs-class__list-item'>
		<article id="post-20866" class="gutter-top gutter-bottom parent  post-20866 post type-post status-publish format-standard has-post-thumbnail hentry category-81" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d8%ae%d9%85%d8%b3-%d8%b4%d8%a8%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b5%d9%85%d9%88%d9%86-%d8%a8%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a5%d9%81%d9%86%d9%8a%e2%80%8e/#content" title="خمس شبان يعتصمون ببوابة ميناء إفني‎" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2017/04/اعتصام-إفني-90x65.jpg" class="img-responsive wp-post-image" alt="" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%ae%d9%85%d8%b3-%d8%b4%d8%a8%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b5%d9%85%d9%88%d9%86-%d8%a8%d8%a8%d9%88%d8%a7%d8%a8%d8%a9-%d9%85%d9%8a%d9%86%d8%a7%d8%a1-%d8%a5%d9%81%d9%86%d9%8a%e2%80%8e/#content" rel="bookmark" title="خمس شبان يعتصمون ببوابة ميناء إفني‎">
					خمس شبان يعتصمون ببوابة ميناء إفني‎</a></h3>
				</header>
			</div>
		</article>
	</li>
</ul>
</div>

<div id='most-tabs-2-t2' class='parent most-tabs__content'>
<ul class='grid-12'>
	<li class='most-tabs-class__list-item'>
		<article id="post-7530" class="gutter-top gutter-bottom parent most-tabs-class__list-item post-7530 post type-post status-publish format-standard has-post-thumbnail hentry category-81 category-2030 tag-101 tag-668" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%af%d8%ab-%d8%a8%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%82%d8%a7%d9%81-%d9%88-%d8%a7%d9%84%d8%b4/#content" title="ماذا يحدث بمندوبية وزارة الأوقاف و الشؤون الاسلامية بكلميم؟" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2015/02/tawfikministre-90x65.jpg" class="img-responsive wp-post-image" alt="ماذا يحدث بمندوبية وزارة الأوقاف و الشؤون الاسلامية بكلميم؟" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%af%d8%ab-%d8%a8%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%82%d8%a7%d9%81-%d9%88-%d8%a7%d9%84%d8%b4/#content" rel="bookmark" title="ماذا يحدث بمندوبية وزارة الأوقاف و الشؤون الاسلامية بكلميم؟">
					ماذا يحدث بمندوبية وزارة الأوقاف و الشؤون الاسلامية بكلميم؟</a></h3>
				</header>
			</div>
		</article>
	</li>
	<li class='most-tabs-class__list-item'>
		<article id="post-12129" class="gutter-top gutter-bottom parent most-tabs-class__list-item post-12129 post type-post status-publish format-standard has-post-thumbnail hentry category-75 tag-1981" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/12129/#content" title="انتخابات من جهة أمنية" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2015/09/IMG-20150804-WA0022-1-1-90x65.jpg" class="img-responsive wp-post-image" alt="" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/12129/#content" rel="bookmark" title="انتخابات من جهة أمنية">
					انتخابات من جهة أمنية</a></h3>
				</header>
			</div>
		</article>
	</li>
	<li class='most-tabs-class__list-item'>
		<article id="post-7267" class="gutter-top gutter-bottom parent most-tabs-class__list-item post-7267 post type-post status-publish format-standard has-post-thumbnail hentry category-81 category-2030 tag-564 tag-565 tag-563" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d8%b9%d9%88%d9%86-%d8%b3%d9%84%d8%b7%d8%a9-%d8%a8%d8%aa%d8%ba%d8%ac%d9%8a%d8%ac%d8%aa-%d9%8a%d8%b3%d8%aa%d9%82%d9%88%d9%8a-%d8%a8%d8%a7%d9%84%d9%88%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/#content" title="عون سلطة بتغجيجت يستقوي بالوالي العظمي لتبرير تجاوزاته" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2015/01/شبح-90x65.jpg" class="img-responsive wp-post-image" alt="عون سلطة بتغجيجت يستقوي بالوالي العظمي لتبرير تجاوزاته" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%b9%d9%88%d9%86-%d8%b3%d9%84%d8%b7%d8%a9-%d8%a8%d8%aa%d8%ba%d8%ac%d9%8a%d8%ac%d8%aa-%d9%8a%d8%b3%d8%aa%d9%82%d9%88%d9%8a-%d8%a8%d8%a7%d9%84%d9%88%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d8%b8%d9%85/#content" rel="bookmark" title="عون سلطة بتغجيجت يستقوي بالوالي العظمي لتبرير تجاوزاته">
					عون سلطة بتغجيجت يستقوي بالوالي العظمي لتبرير تجاوزاته</a></h3>
				</header>
			</div>
		</article>
	</li>
	<li class='most-tabs-class__list-item'>
		<article id="post-7295" class="gutter-top gutter-bottom parent most-tabs-class__list-item post-7295 post type-post status-publish format-standard has-post-thumbnail hentry category-81 category-2030 tag-580 tag-101" role="article">
		<div class="grid-5">
			<a href="http://www.newssahara.com/%d8%a8%d8%b1%d8%ac-%d9%82%d8%af%d9%8a%d9%85-%d8%b9%d9%84%d9%88%d9%87-12%d9%85%d8%aa%d8%b1%d8%a7-%d9%8a%d9%87%d8%af%d8%af-%d8%af%d9%88%d8%a7%d8%b1-%d8%a3%d9%83%d9%85%d8%a7%d8%b6-%d8%a7%d9%81%d8%b1/#content" title="برج قديم علوه 12مترا يهدد دوار أكماض افران الأطلس الصغير" class='thumbnail_container '>
				<img width="90" height="65" src="http://www.newssahara.com/wp-content/uploads/2015/01/borj-90x65.jpg" class="img-responsive wp-post-image" alt="برج قديم علوه 12مترا يهدد دوار أكماض افران الأطلس الصغير" />			</a>
		</div>
		<div class=" grid-7">
			<header class="article-header">
				<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d8%a8%d8%b1%d8%ac-%d9%82%d8%af%d9%8a%d9%85-%d8%b9%d9%84%d9%88%d9%87-12%d9%85%d8%aa%d8%b1%d8%a7-%d9%8a%d9%87%d8%af%d8%af-%d8%af%d9%88%d8%a7%d8%b1-%d8%a3%d9%83%d9%85%d8%a7%d8%b6-%d8%a7%d9%81%d8%b1/#content" rel="bookmark" title="برج قديم علوه 12مترا يهدد دوار أكماض افران الأطلس الصغير">
					برج قديم علوه 12مترا يهدد دوار أكماض افران الأطلس الصغير</a></h3>
				</header>
			</div>
		</article>
	</li>
</ul>
</div>
</div>
<script>
jQuery(document).ready(function($) {
	jQuery('#most-tabs-2-tab-container').easytabs({animate:0});
});
	
</script></div><div id="side-articles-2-16" class="widget side-articles-2-class"><h4 class="widgettitle"><span>ثقافة</span></h4>
<div class='parent'>
	
	<article id="post-20528" class="gutter-bottom side-articles-2-class__featured parent post-20528 post type-post status-publish format-standard has-post-thumbnail hentry category-85" role="article">
		<a href="http://www.newssahara.com/%d9%86%d8%af%d9%88%d8%a9-%d9%81%d9%83%d8%b1%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7/#content" title="ندوة فكرية حول &#8220;العادات الاجتماعية في الصحراء&#8221; في العيون" class='thumbnail_container '>
			<img width="500" height="332" src="http://www.newssahara.com/wp-content/uploads/2016/12/العيون-500x332.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.newssahara.com/wp-content/uploads/2016/12/العيون-500x332.jpg 500w, http://www.newssahara.com/wp-content/uploads/2016/12/العيون-1024x681.jpg 1024w, http://www.newssahara.com/wp-content/uploads/2016/12/العيون.jpg 1504w" sizes="(max-width: 500px) 100vw, 500px" />		</a>
		<header class="article-header gutter-left gutter-right">
			<h3 class="h2 entry-title"><a href="http://www.newssahara.com/%d9%86%d8%af%d9%88%d8%a9-%d9%81%d9%83%d8%b1%d9%8a%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7/#content" rel="bookmark" title="ندوة فكرية حول &#8220;العادات الاجتماعية في الصحراء&#8221; في العيون">
				ندوة فكرية حول &#8220;العادات الاجتماعية في الصحراء&#8221; في العيون</a>
			</h3>
			<!-- <p class="byline entry-meta vcard">
							</p> -->
		</header>
		<!-- <section class="entry-content cf gutter-left gutter-right">

			
		</section> -->
	</article>

	</div>
</div><div id="polls-widget-2" class="widget widget_polls-widget"><h4 class="widgettitle">إستطلاع الرأي</h4><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="68b5a5fb14" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>أي الجهات الصحراوية تشكل نموذجا تنمويا حقيقيا؟</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-7" name="poll_3" value="7" /> <label for="poll-answer-7">جهة كلميم وادنون</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">العيون الساقية الحمراء</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">الداخلة وادي الذهب</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">أتحفظ</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   تصويت   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="نتائج الاستطلاع">مشاهدة النتائج</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img src="http://www.newssahara.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="جاري التحميل ..." title="جاري التحميل ..." class="wp-polls-image" />&nbsp;جاري التحميل ...</div>
</div>
					
				</div>

				</div>

			</div>

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="inner-footer" class="wrap dgutter-top gutter-bottom cf">

					<div class="grid-4 grid-mobile-12">
					<a href="http://www.newssahara.com" rel="nofollow">
						<img src="http://www.newssahara.com/wp-content/themes/newssahara/library/images/logo2.png" alt="الخبر الصحراوي &#8211; هسبريس الصحراء الان">
						</a>
					</div>
					<div class="grid-8 grid-mobile-12">
						<nav role="navigation">
						<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="nav nav--footer cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15767"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">الصحراء اليوم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15768"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">المغرب اليوم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15769"><a href="http://www.newssahara.com/category/%d9%83%d9%84%d9%85%d9%8a%d9%85/">كلميم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15770"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d8%b9%d9%8a%d9%88%d9%86/">العيون</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15780"><a href="http://www.newssahara.com/category/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d8%a9/">الداخلة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15771"><a href="http://www.newssahara.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa/">ملفات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15772"><a href="http://www.newssahara.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15773"><a href="http://www.newssahara.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15774"><a href="http://www.newssahara.com/category/%d8%a2%d8%b1%d8%a7%d8%a1/">آراء</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15775"><a href="http://www.newssahara.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15776"><a href="http://www.newssahara.com/category/%d8%b5%d9%88%d8%b1%d8%a9/">صورة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15777"><a href="http://www.newssahara.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15778"><a href="http://www.newssahara.com/category/3-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9/">3 أسئلة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19375"><a href="http://www.newssahara.com/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1/">انتخابات الصحراء</a></li>
</ul>					</nav>
					
					</div>
					<!-- <div class="grid-4 grid-mobile-12">
						<img src="http://www.newssahara.com/wp-content/themes/newssahara/library/images/developer.png" alt="عبر الخليج لتقنية المعلومات">
					</div> -->
					<div class="grid-12 text-center gutter-top">
					<a class='footer__social' href="http://www.youtube.com/channel/UCE9upTzneV6ISJoLHwjS3jA"><i class="icons-youtube-light"></i></a>
					<a class='footer__social' href="http://www.facebook.com/pages/Newssaharacom/562696413852868"><i class="icons-facebook-light"></i></a>
					<a class='footer__social' href="http://twitter.com/newssaharacom"><i class="icons-twitter-light"></i></a>
						<p class="footer__liability">المقالات و الآراء تعبر عن رأي أصحابها و ليس للموقع أي مسؤولية عنها</p>
					</div>
				</div>

			</footer>

		</div>

				

	</body>
<div class="banner-intro js-banner-intro hide">
		<a href="http://www.allmaghreb.com/category/travel/" target='_blank'>
			<img src="" alt="">
		</a>
		<div class="js-banner-intro-count">
		6	</div>
</div>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.newssahara.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.newssahara.com\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/perfect-scrollbar/min/perfect-scrollbar.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/news24/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/newspaper/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/tv/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/newsletter/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/widgets/questions/js/widget.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/fancybox/source/jquery.fancybox.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/responsive-nav/responsive-nav.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/RRSSB/js/rrssb.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/slick.js/slick/slick.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-content/themes/newssahara/library/bower_components/howler.js/howler.min.js'></script>
<script type='text/javascript' src='http://www.newssahara.com/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

		<script type="text/javascript">
		var sound = new Howl({
		  urls: ['']
		}).play();
		</script>
		</html> <!-- end of site. what a ride! -->